Reduceri!
Switch Zyxel Gigabit GS1900-24HP, 24 porturi, PoE
1.436,13 lei Prețul inițial a fost: 1.436,13 lei.1.321,00 leiPrețul curent este: 1.321,00 lei.
1 în stoc
SKU: GS190024HPV2-EU0101F
Categorie: Switch-uri
Descriere
ZYXEL GS190024HPV METAL SWITCH
24-port GbE Smart Managed Switch
GS1900 Series
Informații suplimentare
| LAN-Port-Type | Gigabit |
|---|---|
| Power supply included | Yes |
| Quality of Service (QoS) support | Yes |
| SFP module slots quantity | 2 |
| Switch type | Managed |
| Security algorithms | 802.1x RADIUS |
| Form factor | 1U |
| MAC address filtering | Yes |
| Flow control support | Yes |
| Rate limiting | Yes |
| Basic switching RJ-45 Ethernet ports quantity | 24 |
| Gigabit Ethernet (copper) ports quantity | 24 |
| Broadcast storm control | Yes |
| SSH/SSL support | Yes |
| MIB support | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
| Management protocols | SNMP v1,v2,v3, RMON (1,2,3,9) |
| Copper ethernet cabling technology | 10BASE-T, 100BASE-T, 1000BASE-T |
| Porturi RJ-45: | 24-28 |
| Viteza transfer | Gigabit |
| Porturi SFP | 1-2 |
| Montare in rack | Nu |
| Management | Da |
| PoE | Da |
| Product colour | Black |
| Harmonized System (HS) code | 85176990 |
| Producator | ZYXEL |
| Garantie | 60 |
Fii primul care scrii o recenzie pentru „Switch Zyxel Gigabit GS1900-24HP, 24 porturi, PoE” Anulează răspunsul
Produse similare
-
Reduceri!

Switch Ubiquiti UniFi Flex 2.5G PoE, 2.5G, 8 porturi
0 out of 51.461,34 leiPrețul inițial a fost: 1.461,34 lei.989,07 leiPrețul curent este: 989,07 lei. Adaugă în coș -
Reduceri!

Switch Ubiquiti USW-PRO-8-POE, 8 porturi, PoE
0 out of 52.178,14 leiPrețul inițial a fost: 2.178,14 lei.1.506,71 leiPrețul curent este: 1.506,71 lei. Adaugă în coș -

Switch Ubiquiti UniFi Pro Max 48, 48 porturi
0 out of 54.727,72 lei Citește mai mult -
Reduceri!

Switch Ubiquiti Ultra 210W, Gigabit, 8 porturi, PoE
0 out of 51.447,05 leiPrețul inițial a fost: 1.447,05 lei.950,41 leiPrețul curent este: 950,41 lei. Adaugă în coș




Recenzii
Nu există recenzii până acum.