Switch ZYXEL GS1915-8EP, Gigabit, 8 porturi, PoE
624,36 lei
Stoc epuizat
SKU: GS1915-8EP-EU0101F
Categorie: Switch-uri
Descriere
GS1915 Series
8/24-port GbE Smart Managed Switch
GB HYBR POE NEBULA SW
Informații suplimentare
| LAN-Port-Type | Gigabit |
|---|---|
| Jumbo frames support | Yes |
| Power over Ethernet (PoE) | Yes |
| Full duplex | Yes |
| VLAN support | Yes |
| Quality of Service (QoS) support | Yes |
| Web-based management | Yes |
| System event log | Yes |
| Switch type | Managed |
| MAC address filtering | Yes |
| Power over Ethernet (PoE) ports quantity | 8 |
| Switch layer | L2 |
| Basic switching RJ-45 Ethernet ports quantity | 8 |
| Auto MDI/MDI-X | Yes |
| Flow control support | Yes |
| Rate limiting | Yes |
| IGMP snooping | Yes |
| Storage relative humidity (H-H) | 10 – 95% |
| Copper ethernet cabling technology | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Total Power over Ethernet (PoE) budget | 60 W |
| Installed SFP modules quantity | 0 |
| 10G support | No |
| Broadcast storm control | Yes |
| Multicast support | Yes |
| MAC address table | 8000 entries |
| Jumbo frames | 9000 |
| SSH/SSL support | Yes |
| MIB support | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
| Gigabit Ethernet (copper) ports quantity | 8 |
| Power connector | AC-in jack |
| Number of VLANs | 8 |
| Switching capacity | 16 Gbit/s |
| Forwarding rate | 11.9 Mpps |
| Packet buffer memory | 0.525 MB |
| Management protocols | SNMP v1,v2,v3, RMON (1,2,3,9) |
| Electromagnetic compatibility | LVD EN60950-1, BSMI CNS14336-1 |
| Mean time between failures (MTBF) | 1641000 h |
| Heat dissipation | 245.52 BTU/h |
| Porturi RJ-45: | 5-10 |
| Viteza transfer | Gigabit |
| Porturi SFP | N/A |
| Montare in rack | Da |
| Management | Da |
| PoE | Da |
| Product colour | Black |
| Operating temperature (T-T) | 0 – 40 °C |
| Quick start guide | Yes |
| User guide | Yes |
| Cables included | AC |
| Height | 27 mm |
| Harmonized System (HS) code | 85176990 |
| Depth | 104 mm |
| Storage temperature (T-T) | -40 – 70 °C |
| Manual | Yes |
| LED indicators | Yes |
| Power source | AC |
| Package depth | 227 mm |
| Weight | 620 g |
| AC input voltage | 200 – 240 V |
| Operating relative humidity (H-H) | 10 – 95% |
| Package width | 302 mm |
| Power consumption (max) | 72 W |
| Package height | 64 mm |
| Width | 250 mm |
| Certification | CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438 |
| Package weight | 14 kg |
| Producator | ZYXEL |
| Garantie | 60 |
Fii primul care scrii o recenzie pentru „Switch ZYXEL GS1915-8EP, Gigabit, 8 porturi, PoE” Anulează răspunsul
Produse similare
-

Switch Ubiquiti Ultra 60W, Gigabit, 8 porturi, PoE
0 out of 51.052,09 lei Citește mai mult -
Reduceri!

Ubiquiti UPS-Tower-EU UniFi managed 1kVA uninterruptible power supply with 5
0 out of 51.299,99 leiPrețul inițial a fost: 1.299,99 lei.823,52 leiPrețul curent este: 823,52 lei. Adaugă în coș -
Reduceri!

Switch Ubiquiti UniFi Pro Max 24, 24 porturi
0 out of 53.300,83 leiPrețul inițial a fost: 3.300,83 lei.2.200,83 leiPrețul curent este: 2.200,83 lei. Citește mai mult -
Reduceri!

Switch Ubiquiti UniFi Flex Mini 2.5G, 5 porturi, PoE
0 out of 5380,66 leiPrețul inițial a fost: 380,66 lei.253,77 leiPrețul curent este: 253,77 lei. Adaugă în coș





Recenzii
Nu există recenzii până acum.