Reduceri!
Switch Zyxel GS1900-10HP, Gigabit, 8 porturi, PoE
628,56 lei Prețul inițial a fost: 628,56 lei.578,14 leiPrețul curent este: 578,14 lei.
Stoc epuizat
SKU: GS1900-10HP-EU0102F
Categorie: Switch-uri
Descriere
Zyxel 8-port GbE Smart Managed PoE Switch with GbE Uplink
Informații suplimentare
| Layer | Layer-2 |
|---|---|
| Stackable | No |
| Rackable | Yes |
| LAN-Port-Type | Gigabit |
| LAN Ports | 8 |
| Redundant-PSU | No |
| Power supply included | Yes |
| Power over Ethernet (PoE) | Yes |
| VLAN support | Yes |
| Quality of Service (QoS) support | Yes |
| SFP module slots quantity | 2 |
| Web-based management | Yes |
| System event log | Yes |
| Switch type | Managed |
| MAC address filtering | Yes |
| Rack mounting | No |
| Power over Ethernet (PoE) ports quantity | 8 |
| Switch layer | L2 |
| Basic switching RJ-45 Ethernet ports quantity | 8 |
| IGMP snooping | Yes |
| Storage relative humidity (H-H) | 10 – 95% |
| Console port | RJ-45 |
| 10G support | No |
| MAC address table | 8000 entries |
| Jumbo frames | 9000 |
| Switching capacity | 20 Gbit/s |
| DHCP features | DHCP client |
| Virtual LAN features | Voice VLAN |
| Copper ethernet cabling technology | 10BASE-T, 100BASE-T, 1000BASE-T |
| Throughput | 14.88 Mpps |
| MIB support | RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge |
| Security algorithms | 802.1x RADIUS, SSL/TLS |
| Management protocols | SNMP, RMON, ICMP, Syslog |
| Mean time between failures (MTBF) | 800259 h |
| Total Power over Ethernet (PoE) budget | 77 W |
| Porturi RJ-45: | 5-10 |
| Viteza transfer | Gigabit |
| Porturi SFP | 1-2 |
| Montare in rack | Da |
| Management | Da |
| PoE | Da |
| Product colour | Black |
| Operating temperature (T-T) | 0 – 40 °C |
| Cables included | AC |
| Height | 27 mm |
| Depth | 104 mm |
| Storage temperature (T-T) | -40 – 70 °C |
| LED indicators | Yes |
| Power source | AC |
| Weight | 720 g |
| Wall mountable | Yes |
| AC input voltage | 100 – 240 V |
| Operating relative humidity (H-H) | 10 – 95% |
| Width | 250 mm |
| Power consumption (max) | 95.3 W |
| Certification | CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1 |
| Producator | ZYXEL |
| Garantie | 60 |
Fii primul care scrii o recenzie pentru „Switch Zyxel GS1900-10HP, Gigabit, 8 porturi, PoE” Anulează răspunsul
Produse similare
-

Switch Ubiquiti UniFi Flex 2.5G, 2.5G, 8 porturi, PoE
0 out of 51.149,57 lei Citește mai mult -
Reduceri!

Ubiquiti UPS-Tower-EU UniFi managed 1kVA uninterruptible power supply with 5
0 out of 51.299,99 leiPrețul inițial a fost: 1.299,99 lei.823,52 leiPrețul curent este: 823,52 lei. Adaugă în coș -
Reduceri!

Switch Ubiquiti UniFi Flex 2.5G PoE, 2.5G, 8 porturi
0 out of 51.461,34 leiPrețul inițial a fost: 1.461,34 lei.989,07 leiPrețul curent este: 989,07 lei. Adaugă în coș -

Switch Ubiquiti UniFi Pro Max 16 PoE, 16 porturi
0 out of 52.960,50 lei Citește mai mult

Recenzii
Nu există recenzii până acum.